Themosis framework release 2.0.9

A minor release coming up with a fix in order to add support for composer v2.

Fix

Thanks to a community member contribution, this release provides a small change regarding the package manifest, bringing support for users already using Composer v2 as their dependencies manager.

See the GitHub pull request for details.

Leave a Reply

Your email address will not be published. Required fields are marked *

Your email address will not be published. Required fields are marked *